Вход Регистрация

Напомнить пароль

Войти как пользователь

Не держит давление гидрофор. (После правильной настройки)

Страниц: [1]
Не держит давление гидрофор. (После правильной настройки) 11 Марта 2018, 17:43

Правильно настраиваем гидрофор (заливаем воду, развоздушиваем и тд  (безбашенка у нас)) . Набираем давление. Вроде всё работает. Гидрофор выключился. Потом после включения крана, вода какое-то время идёт и медленно перестаёт течь. У гидрофора давление почти на нуле. (при этом проверяли обратный клапан и фильтр чистили, проверили места где может подсасывать воздух - не нашли. При этом если постучать по скважине, но слышно что не держит воду он. а если включен гидрофор, то воду подсасывает из скважины)
Всё началось после того как заменили бак с грушей (прошлый прогнил и тёк, и груша сломалась. но вода шла). 
В чём может быть проблема? уже десятки статей прочитал.. Давление вроде бы отрегулировали нормально. Прочитал что может трубка вентури от износа поламалась, может быть в ней проблема?
Re: Не держит давление гидрофор. (После правильной настройки) 11 Марта 2018, 18:41

Давление в расширительном баке (гидрофоре) должно быть немного меньше давления включение на реле, например если включается на 1,5 бар то в баке должно быть 1,3 бар.
 
Re: Не держит давление гидрофор. (После правильной настройки) 12 Марта 2018, 09:41

Спасибо, учтем при настройке. Разбирали насос, оказалась поломка в трубке Вентури. Сегодня куплю новую и попробуем всё настроить.
Страниц: [1]
Быстрый ответ +

Строительный каталог